Jeudi 21 Septembre 2017
taille du texte
   

MAJ critique pour Firefox

Un nouveau défaut de sécurité a été identifié dans la dernière version du navigateur Firefox. L'exploitation d'une erreur dans le traitement des fichiers au format WOFF (Web Open Font Format) permet à un individu malveillant ou à un virus d'exécuter du code malicieux sur l'ordinateur de sa victime à l'ouverture d'une page web piégée.

Logiciel concerné :

Firefox 3.6

Correctif disponible :

Les utilisateurs concernés doivent installer immédiatement la nouvelle version du logiciel (3.6.2 ou supérieure pour Firefox) via le site de l'éditeur ou le correctif correspondant via la fonction de mise à jour ("?" dans la barre de menu puis "Rechercher des mises à jour..."), afin de prévenir toute exploitation malveillante de cette faille.

 

Source secuser.com

 

French (Fr)English (United Kingdom)

logo-noemi

Parmi nos clients